Frein arrière pas efficace...

Les freins de la ST1100
Répondre
pan35
Invité de l'Amicale
Messages : 48
Inscription : 22 avr. 2013, 14:11
Type de votre moto : ST 1100
Région : Non précisé

Frein arrière pas efficace...

Message par pan35 » 11 juin 2014, 16:45

bonjour à tous,
je m'adresse aux possesseurs de pan 1100 sans ABS afin de connaitre l'efficacité du frein arrière de leur monture...
Je trouve que sur la mienne il n'a pas du tout d'efficacité...
En plus d'une longue course de la pédale , il faut que j'appuie vraiment fort pour sentir l'action faiblarde du freinage et cela dans des conditions urbaines...
J'ai changé de liquide, purgé mais pas d'amélioration...
Peut-être est-ce normal mais j'en doute.
Si quelqu'un peut me donner des pistes je suis preneur...
Merci à tous.
Cordialement.

Avatar de l’utilisateur
PanBreizh
Invité de l'Amicale
Messages : 1118
Inscription : 11 févr. 2007, 02:41
Type de votre moto : ST 1100
Région : Bretagne
Localisation : St Brieuc (22)

Frein arrière pas efficace...

Message par PanBreizh » 11 juin 2014, 17:36

pan35 a écrit :En plus d'une longue course de la pédale...
Pas normal. :rougefaché:
pan35 a écrit :J'ai changé de liquide, purgé mais pas d'amélioration...
En supposant que les pistons de l'étrier de frein ne soient pas bloqués, Il doit rester une bulle d'air dans le circuit.
Sinon changer les coupelles du maitre cylindre de frein AR.

Avatar de l’utilisateur
PANNISTE 28
Invité de l'Amicale
Messages : 3698
Inscription : 14 avr. 2013, 17:55
Type de votre moto : ST 1300
Région : Centre
Localisation : a coté de CHARTRES

Re: Frein arrière pas efficace...

Message par PANNISTE 28 » 11 juin 2014, 18:54

Salut pan35,
Sur ma 11 ca freine bien et j'ai environ 2 cm de garde a la pédale de frein :mrgreen:
Mieux vaut arriver en retard dans ce monde...qu'en avance dans l'autre! ( A BERNARD )
Ex 1100 de 93 165 000,et 1300 de 2003 141 000 KLM.

Avatar de l’utilisateur
toby64
Invité de l'Amicale
Messages : 314
Inscription : 22 sept. 2007, 02:18
Type de votre moto : ST 1100
Région : Aquitaine
Localisation : Pau 64
Contact :

Re: Frein arrière pas efficace...

Message par toby64 » 11 juin 2014, 19:07

Comme dit plus haut, purge , et si pareil, alors refais le maitre cylindre, voir l'etrier ( joints, coupelles )

Cela dit, c'est parfois bizarre les freins, sur la mienne, le frein ar fonctionne tres bien , sauf en descente a 2 en montagne, ca chauffe et rentre en ebulition assez vite l'ete ( uniquement l'ar ) et plus de freinage, il faut s'arreter et attendre et ca revient .
J'ai refais ( joints et polissage piston cylindre ) l'etrier, changer liquide, disque et plaquettes, et toujours pareil !
--
1100 ST 1991 110000km / 900 Bol d'or 1981 / 750 Shadow 1999 / 400 CX 1981 / 125 Rebel 1996 / 125 XL 1977 ( que des Honda ! ) ... et une KTM 350 freeride ...

Avatar de l’utilisateur
PanBreizh
Invité de l'Amicale
Messages : 1118
Inscription : 11 févr. 2007, 02:41
Type de votre moto : ST 1100
Région : Bretagne
Localisation : St Brieuc (22)

Frein arrière pas efficace...

Message par PanBreizh » 11 juin 2014, 19:39

toby64 a écrit :... sauf en descente a 2 en montagne, ca chauffe et rentre en ebulition assez vite l'ete
Même avec du DOT 5.1Image

Avatar de l’utilisateur
toby64
Invité de l'Amicale
Messages : 314
Inscription : 22 sept. 2007, 02:18
Type de votre moto : ST 1100
Région : Aquitaine
Localisation : Pau 64
Contact :

Re: Frein arrière pas efficace...

Message par toby64 » 11 juin 2014, 21:59

Oui, du 5.1 .
--
1100 ST 1991 110000km / 900 Bol d'or 1981 / 750 Shadow 1999 / 400 CX 1981 / 125 Rebel 1996 / 125 XL 1977 ( que des Honda ! ) ... et une KTM 350 freeride ...

pan35
Invité de l'Amicale
Messages : 48
Inscription : 22 avr. 2013, 14:11
Type de votre moto : ST 1100
Région : Non précisé

Re: Frein arrière pas efficace...

Message par pan35 » 14 juin 2014, 21:36

Comme dit plus haut, purge , et si pareil, alors refais le maitre cylindre, voir l'etrier ( joints, coupelles )

Merci pour vos réponses...
je crois que je vais devoir intervenir sur le maitre cylindre ou l'étrier car j'ai purgé, re-purgé, avec toutes les méthodes préconisées (classique, avec seringue en aspirant ou en poussant...oui, je potasse sur le web) mais rien n'y fait, ça freine pas vraiment de l'arrière!
J'ai refait le maitre cylindre avant , l'arrière se fait -il de la même manière ?
Pour ce qui est de l'étrier je ne crois pas car quand je tourne la roue arrière à la main et que je freine , alors la roue bloque...je ne comprends pas!!!
Mystère!!!
Je vais de toute façon m'y pencher sérieusement!!!
Si vous avez des conseils...je suis tout ouïe...

Avatar de l’utilisateur
PANNISTE 28
Invité de l'Amicale
Messages : 3698
Inscription : 14 avr. 2013, 17:55
Type de votre moto : ST 1300
Région : Centre
Localisation : a coté de CHARTRES

Re: Frein arrière pas efficace...

Message par PANNISTE 28 » 14 juin 2014, 22:08

Tu c'est par hasard quelle marque de plaquettes tu as, et quelles est leurs degrés d'usures, regarde l'état de ton disque genre creusé ou marqué(sillons sur la surface) :super: Après c'est clair que si tous ca est nickel et que ton liquide de freins est neuf tu vas devoir passé par la case réfection de l'étrier comme dit plus haut par les collègues :mrgreen:
Mieux vaut arriver en retard dans ce monde...qu'en avance dans l'autre! ( A BERNARD )
Ex 1100 de 93 165 000,et 1300 de 2003 141 000 KLM.

Répondre