Panne de jauge

Batterie, phare, câblages, etc...
Répondre
pat300
Invité de l'Amicale
Messages : 4
Inscription : 20 juin 2019, 16:59
Type de votre moto : ST 1300
Région : Pays de la Loire

Panne de jauge

Message par pat300 » 08 août 2019, 12:40

Bonjour.

Après être passé sur la réserve, j'ai fait le plein. Pourtant, depuis, la jauge clignote en permanence : toutes les barres ainsi que deux tirets à la place des chiffres de la consommation.
Je l'ai amenée dans un garage. D'après eux, la jauge fonctionne correctement car ils ont vérifié le signal qu'elle émet. Le problème se situerait dans le tableau de bord.

Quelqu'un aurait-il rencontré également ce problème ?

Merci.

georges.44
Amicaliste
Messages : 18
Inscription : 29 juil. 2014, 16:20
Type de votre moto : ST 1300
Région : Non précisé

Re: Panne de jauge

Message par georges.44 » 09 août 2019, 10:49

Bonjour Pat - Ancien possesseur d'une 1300 j'ai connu un ennui de jauge un peu similaire (saut de certaines indications de remplissage) - Lors du passage en concession à Nantes ils ont vu cela et corrigé en simplement nettoyant des contacts. Comment je l'ignore mais pense par simplement l'utilisation d'un produit de pulvérisation, toujours est-il qu'après cela tout est redevenu normal et ensuite jamais plus d'ennui.

pat300
Invité de l'Amicale
Messages : 4
Inscription : 20 juin 2019, 16:59
Type de votre moto : ST 1300
Région : Pays de la Loire

Re: Panne de jauge

Message par pat300 » 09 août 2019, 11:36

Merci pour ce conseil Georges. Je le suggérerai au mécano quand je l'amènerai à la révision. En attendant, je ferai le plein quand j'approcherai des 400 km.

Avatar de l’utilisateur
pan european
Invité de l'Amicale
Messages : 3434
Inscription : 30 mars 2005, 22:01
Type de votre moto : ST 1300
Région : Picardie
Localisation : Nogent sur Oise (60)
Contact :

Re: Panne de jauge

Message par pan european » 09 août 2019, 19:25

Il faut aller jusqu'à la réserve et plus loin encore pour que le réservoir principal soit vide. Ensuite, il faut le lever le réservoir et enlever le flotteur pour nettoyer, avec un chiffon doux, la piste au produit nettoyant de contacts ou au WD40.
Voir la jauge.
L'indication pour moi était qu'elle passait de 3 carrés à au clignotement, ce n'est pas tout à fait ton cas mais essaie ça ne peut faire que du bien à la piste.
Contrôle aussi les câbles et le connecteur, ça ressemble à une coupure du fil de la jauge ou une oxydation.
A+
Christian

Appel de phare d'une ST 1300.
Tout sur les 270 247 premiers Km de ma Pan ST 1100 sur: http://honda.pan.euro.free.fr/
Et la suite logique sur: http://www.pan.european.free.fr/
--
Les forums Francophones de la Pan European:
http://www.panlovers.be <-------> http://paneuropeansuisse.forumgratuit.ch/

pat300
Invité de l'Amicale
Messages : 4
Inscription : 20 juin 2019, 16:59
Type de votre moto : ST 1300
Région : Pays de la Loire

Re: Panne de jauge

Message par pat300 » 10 août 2019, 11:45

Merci. Je vais tester ça.

Répondre