Plus de lumière à l'arrière

Batterie, phare, câblages, etc...
Répondre
Avatar de l’utilisateur
alain schneider
Invité de l'Amicale
Messages : 15
Inscription : 27 juin 2017, 16:48
Type de votre moto : ST 1300
Région : Alsace

Plus de lumière à l'arrière

Message par alain schneider » 21 nov. 2019, 17:20

Bonjour à tous, voici mon problème: ce jour je m'aperçois qu'une de mes deux veilleuses à l'arrière ne fonctionne plus, je décide donc de la changée, et là mystère, plus rien ne fonctionne même pas les feux stop. Ces derniers ne fonctionnent qu'au frein à pied. J'ai vérifié les fusibles , et là rien non plus.
Si quelqu'un a une idée, je suis preneur.
Merci à vous.
La vie est un long fleuve plein d'embûches.

Pascal JANODET
Amicaliste
Messages : 273
Inscription : 22 févr. 2012, 09:40
Type de votre moto : ST 1300
Région : Rhône-Alpes

Re: Plus de lumière à l'arrière

Message par Pascal JANODET » 21 nov. 2019, 22:48

A distance c'est pas facile mais effectivement c'est un peu bizarre, a part les connexions d'un connecteur ou un bon contact des masses je vois pas trop
Bonne recherche

Avatar de l’utilisateur
pan european
Invité de l'Amicale
Messages : 3608
Inscription : 30 mars 2005, 22:01
Type de votre moto : ST 1300
Région : Picardie
Localisation : Nogent sur Oise (60)
Contact :

Re: Plus de lumière à l'arrière

Message par pan european » 13 déc. 2019, 23:18

Si les lampes s'allument au pied mais pas à la main,, il faut vérifier le contacteur de frein avant. Pour les lampes, il faut sortir le multimètre et voir où se perd le 12v et avant, vérifier la masse.
A+
Christian

Appel de phare d'une ST 1300.
Tout sur les 270 247 premiers Km de ma Pan ST 1100 sur: http://honda.pan.euro.free.fr/
Et la suite logique sur: http://www.pan.european.free.fr/
--
Les forums Francophones de la Pan European:
http://www.panlovers.be <-------> http://paneuropeansuisse.forumgratuit.ch/

Répondre