soucis clignotants

Batterie, phare, câblages, etc...
Répondre
Avatar de l’utilisateur
stefbzh22
Invité de l'Amicale
Messages : 14
Inscription : 28 août 2019, 19:44
Type de votre moto : ST 1100
Région : Bretagne
Localisation : Plelo (22)

soucis clignotants

Message par stefbzh22 » 02 sept. 2019, 14:10

bonjour a tous,

je viens de recuperer un ST 1000, mod90,

depuis que je l'ai les clignotants ne fonctionnent pas du tout,

j'ai verifier mon fusible, il est OK, quand j'actionne un clignotant, je n'entend aucun bruit de la centrale,

du coup je me demande si c ma centrale qui est en defaut ou mon relais?

savez vous ou ces elements se situent sur la moto

merci

++
stef

Avatar de l’utilisateur
PanBreizh
Invité de l'Amicale
Messages : 1169
Inscription : 11 févr. 2007, 02:41
Type de votre moto : ST 1100
Région : Bretagne
Localisation : St Brieuc (22)

soucis clignotants

Message par PanBreizh » 03 sept. 2019, 07:39


Avatar de l’utilisateur
orka
Invité de l'Amicale
Messages : 570
Inscription : 20 avr. 2012, 21:23
Type de votre moto : ST 1100
Région : Centre
Localisation : Orléans
Contact :

Re: soucis clignotants

Message par orka » 03 sept. 2019, 09:23

Bonjour
Un coup de W40 dans le comodo ...on ne sait jamais :)
cdlt
Honda 1100 Pan European de 1992-(ABS TCS mode OFF)

Avatar de l’utilisateur
stefbzh22
Invité de l'Amicale
Messages : 14
Inscription : 28 août 2019, 19:44
Type de votre moto : ST 1100
Région : Bretagne
Localisation : Plelo (22)

Re: soucis clignotants

Message par stefbzh22 » 03 sept. 2019, 10:33

bonjour,

merci de vos réactions,

je vais regarder du cote du comodo dans la journee

Avatar de l’utilisateur
stefbzh22
Invité de l'Amicale
Messages : 14
Inscription : 28 août 2019, 19:44
Type de votre moto : ST 1100
Région : Bretagne
Localisation : Plelo (22)

Re: soucis clignotants

Message par stefbzh22 » 03 sept. 2019, 11:43

bonjour,

ce matin je me suis penche sur le demontage de mon comodo,

j'ai nettoyage au WD40 et au dielectrique, je fais un essaie et cela fonctionne parfaitement bien,

au remontage du comodo , plus rien ne marche a nouveau, de ce fait je pense plus que c un defaut de connectique dans le comodo qu'au simple contact du comodo,

affaire a suivre

++
stef

Avatar de l’utilisateur
stefbzh22
Invité de l'Amicale
Messages : 14
Inscription : 28 août 2019, 19:44
Type de votre moto : ST 1100
Région : Bretagne
Localisation : Plelo (22)

Re: soucis clignotants

Message par stefbzh22 » 11 sept. 2019, 13:51

bonjour,

je reviens avec mon histoire de commodo, apres un bref essai en mettant du WD40, nickel, au moment de refermer le commodo, plus rien, et depuis ca ne fonctionne toujours pas,

aujourdhui je me suis attarde un peu plus dessus et ouvrir un peu plus le commodo afin de comprendre le fonctionnement,

est ce que quelqu un pourrait m'expliquer comment fonctionne un commodo de cligno, merci

Image

Image

Image

car je pensais qu'en faisant un shunt entre la borne du milieu et celle de gauche ou de droite ca devrait fonctionner, et ben non,

donc soit ma manip est mauvaise (tres probable), soit mes soudures sur cette piece on un soucis et je dois les refaire et la aucun soucis

merci de vos conseils avises

++
stef

Répondre