plus d'éclairage compteur ni klaxon ni voyant du point mort!

Batterie, phare, câblages, etc...
Répondre
Avatar de l’utilisateur
Jeandu38
Invité de l'Amicale
Messages : 40
Inscription : 06 avr. 2011, 19:30
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Parc du Vercors

plus d'éclairage compteur ni klaxon ni voyant du point mort!

Message par Jeandu38 » 25 juil. 2010, 09:26

bonjour voila hier en roulant sur ma pan 1100 année 95 , d'un seul coup !! :( plus d'éclairage compteur ni klaxon et plus de voyant du point mort (neutral) , de suite je pense a un fusible donc je vérifi eprès de la batterie ils sont tous ok! je voudrai savoir s'il y a d'autres fusibles et ou ? car cela fait peu de temps que je possède la pan et pas de revue technique ,merci pour vos conseils.
Joel
Jeandu38

Avatar de l’utilisateur
lolo
Invité de l'Amicale
Messages : 40
Inscription : 26 avr. 2009, 17:30
Type de votre moto : ST 1100
Région : Non précisé
Localisation : Vezin le Coquet

Re: plus d'éclairage compteur ni klaxon ni voyant du point m

Message par lolo » 25 juil. 2010, 11:06

Salut,peut etre de l' oxydation dans une fiche ou un fil de masse coupé.
Si besoin j'ai la revue technique.
Bon courage.

Avatar de l’utilisateur
Jeandu38
Invité de l'Amicale
Messages : 40
Inscription : 06 avr. 2011, 19:30
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Parc du Vercors

Re: plus d'éclairage compteur ni klaxon ni voyant du point m

Message par Jeandu38 » 25 juil. 2010, 13:17

Bonjour et merci lolo j'ai trouvé c le fusible car j'ai branchai un compresseur pour claxon trompette et je pense que c lui qui me fais sauter le fusible, merci
Jeandu38

Avatar de l’utilisateur
gegefandemoto
Invité de l'Amicale
Messages : 75
Inscription : 09 sept. 2009, 01:08
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Belgique Orp-jauche
Contact :

Re: plus d'éclairage compteur ni klaxon ni voyant du point m

Message par gegefandemoto » 25 juil. 2010, 15:26

Les klaxons et surtout les trompettes, sont des monstrueux consommateurs d' ampères!!! pas fort compatibles avec nos motos.

Une bonne poire en caoutchouc sur un cornet, ça c'est plus écolo!!! pouët! pouët! :lol: :lol: :lol:

Avatar de l’utilisateur
lolo
Invité de l'Amicale
Messages : 40
Inscription : 26 avr. 2009, 17:30
Type de votre moto : ST 1100
Région : Non précisé
Localisation : Vezin le Coquet

Re: plus d'éclairage compteur ni klaxon ni voyant du point m

Message par lolo » 25 juil. 2010, 22:49

Tant mieux si tout est rentré dans l'orde.Ca aurait été dommage de gacher un si beau dimanche(surtout en Bretagne).

Avatar de l’utilisateur
Jeandu38
Invité de l'Amicale
Messages : 40
Inscription : 06 avr. 2011, 19:30
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Parc du Vercors

Re: plus d'éclairage compteur ni klaxon ni voyant du point m

Message par Jeandu38 » 26 juil. 2010, 11:36

lolo a écrit :Tant mieux si tout est rentré dans l'orde.Ca aurait été dommage de gacher un si beau dimanche(surtout en Bretagne).
suis pas en Bretagne moi!! :D
Jeandu38

Avatar de l’utilisateur
Jeandu38
Invité de l'Amicale
Messages : 40
Inscription : 06 avr. 2011, 19:30
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Parc du Vercors

Re: plus d'éclairage compteur ni klaxon ni voyant du point m

Message par Jeandu38 » 29 juil. 2010, 21:01

bonsoir, voila c'est fait trompettes en place attentionj les oreilles :lol:
Jeandu38

Avatar de l’utilisateur
patrickX
Invité de l'Amicale
Messages : 54
Inscription : 31 janv. 2010, 15:41
Type de votre moto : ST 1100
Région : Non précisé
Localisation : 01

Re: plus d'éclairage compteur ni klaxon ni voyant du point m

Message par patrickX » 12 sept. 2010, 22:35

j'ai eu des problèmes sur le même fusible. deux fois à quelques semaines d'intervalle.
je n'ai pas fait de branchement particulier .

est-ce un problème connu ?
ST1100 dans l'Ain

Répondre