Démarreur en rade ... une idée ?

Batterie, phare, câblages, etc...
Pascal JANODET
Amicaliste
Messages : 281
Enregistré le : 22 févr. 2012, 09:40
Type de votre moto : ST 1300
Région : Rhône-Alpes

Re: Démarreur en rade ... une idée ?

Message par Pascal JANODET »

A mon avis laisse tomber la wd40, le moteur ne peut pas être grippé, le démarreur peut être mais je n'y crois pas beaucoup, par contre il serait peut être interressant de regarder au niveau de la distribution, si la distribution est décalé, un piston peut être en contact avec une soupape.
Tu as déjà démonté le radiateur, ce sera plus facile, démonte ton carter avant moteur, tu auras accès à la couroie de distribution, et là regarde les repères sur les pignons pour savoir si il y a décalage ou pas.
Ce n'est pas forcément très facile d'enlever le carter, il bute sur le cadre et la fameuse vis dont tu parlait gêne également.
Moi j'ai carrément dévissé cette vis, elle est tombée dans le carter et ensuite on la récupère quand le carter est enlevé.
Sur la revue, il dise d'enlever l'échappement, le carter d'embrayage et tout le tsoin tsoin, n'y touche pas.
J'ai des photos, mais je ne sais point faire,
Bon courage et encore une fois, laisse tomber le dégrippant.
Merci de nous faire savoir l'avancement du diagnostic

Pascal
JLouis
Invité de l'Amicale
Messages : 82
Enregistré le : 28 déc. 2008, 12:33
Type de votre moto : ST 1100
Région : Picardie
Localisation : BARON, France

Re: Démarreur en rade ... une idée ?

Message par JLouis »

Toujours pas d'amélioration :(

Ce soir, j'ai démonté le démarreur. Du coup, par l'ouverture, j'ai pu vérifier que la roue libre du démarreur n'était pas bloquée.

A part ça, l'angoisse augmente. Je ne sais plus quoi faire. :(


Galère !!!
GSX1400
Invité de l'Amicale
Messages : 220
Enregistré le : 02 mai 2011, 17:36
Type de votre moto : ST 1100
Région : Non précisé
Localisation : Sud-Est

Re: Démarreur en rade ... une idée ?

Message par GSX1400 »

Difficile de faire un diag à distance.
Ce que je pense, c'est que ton moteur est bloqué par la distri.
La meule dors dehors? Ta distri est ancienne?
C'est arrivé à un ami sur une BX diesel. Très basses températures. Au redémarrage, courroie qui pête. Salade de soupapes. Moteur HS. Il a dû acheter une autre caisse pour rentrer chez lui (vacances lointaines). Une CX turbo D 120cv! Il ne regrette pas l'échange des années après!

Je me demande si ce n'est pas ton cas : distri cassée au redémarrage.
En insistant comme tu l'as fait, divers essais + poussettes, tu n'aura pas arrangé l'affaire je le crains. Il y a des chances que tu aies tordu une paire de soupapes (celle du cylindre où le piston tape dans les soupapes). Si c'est le cas, tu peux t'attendre à une note salée. A moins de savoir faire toi-même.

Pour vérifier :
Soit tu démontes le cache courroie et tu constates la casse de la courroie ou son décalage comme suggéré plus haut, soit tu démontes les caches ACT et tu tournes doucement le vilo dans un sens puis dans l'autre et tu vois les ACT bougent.
Si ça ne bouge pas, la courroie est cassée.
Si ça bouge et que ça bloque quand même, décalage distri et il faut d'abord comprendre comment c'est arrivé avant de remettre en route.

Si tu changes ta courroie ou que tu la recales, fais tourner le moteur à la main avant de démarrer afin de constater si les soupapes n'ont pas pris cher et qu'elles se referment bien (queues de soupapes tordues, soupape qui ne ferme pas).
Et croise les doigts car faire ce genre de frais sur une moto de 250mkms, faut que tu l'aimes. Fort.
1100ST 1990/DJ Saxo 2000, 151000kms.
viewtopic.php?f=44&t=6760
Répondre