Page 1 sur 2

toujours un sautillement à l'avant

Publié : 13 nov. 2005, 20:12
par jn76
Bonsoir,
Je suis possesseur depuis juin dernier d'une Pan de 99, 16800 km.J'ai déjà eu l'occasion de venir sur ce forum parler du problème de ma moto qui sautille de l'avant quelque soit la qualité du revêtement. Suite à vos conseils, j'ai mis un pneu BT020;j'ai remplacé l'huile de fourche;j'ai contrôlé les roulements de roues et de direction. Cela n'a rien changé, tjrs le même problème. Quelqu'un peut -il m'aider? Merci d'avance.

Re: toujours un sautillement à l'avant

Publié : 14 nov. 2005, 00:35
par tchibeck
jn76 a écrit :Bonsoir,
Je suis possesseur depuis juin dernier d'une Pan de 99, 16800 km.J'ai déjà eu l'occasion de venir sur ce forum parler du problème de ma moto qui sautille de l'avant quelque soit la qualité du revêtement. Suite à vos conseils, j'ai mis un pneu BT020;j'ai remplacé l'huile de fourche;j'ai contrôlé les roulements de roues et de direction. Cela n'a rien changé, tjrs le même problème. Quelqu'un peut -il m'aider? Merci d'avance.
Faudrait que tu puisses la prêter à un autre possesseur de ST1100 de ta région et essayer la sienne, pour échanger vos impressions...

Publié : 14 nov. 2005, 06:41
par paneuropeanrider
As tu vérifiée ta jante (peut etre "ovalisée"... :?: :oops: :roll: ).

Publié : 14 nov. 2005, 10:01
par bluepan
slt :D

Je tiens juste à préciser que moi aussi ai en sensation de sautillement ou plus précisément la sensatin de sentir le moindre cailloux ou trou quand je roule :lol:
Je l'ai fais essayer à deux potes + un cons HONDA et rien d'anormal pour eux, l'avant a une sensibilité importante mais tient très bien la route :wink: :wink:

J'avais changé aussi mon pneu et l'huile de fourche à cause de cela :lol:

A+ :D

Publié : 14 nov. 2005, 20:27
par jn76
Slt,

Comment puis-je vérifier que la jante n'est pas ovalisée? et en admettant que j'y arrive, quelle déformation peut-on accepter?

Publié : 25 sept. 2006, 21:02
par caillaud
Bonjour , j'ai aussi ce probléme de sautillement , et méme de guidonnage ,si je lache le guidon , mais en dessous de 80kms/h au dessus, tout est nickel , on m'a dit quec'étaient leprobléme des pans , délestage à l'avant ? qu'en est-il?
Amicalement PAN

Publié : 26 sept. 2006, 07:45
par jn76
Bonjour,

Problème de délestage propre aux Pan ? As-tu plus d'info?
Depuis que j'ai cette moto, j'ai parcouru 11 000km et j'ai tjrs ce sautillement. Le concessionnaire mettait ça sur le compte des pneus (BT20) mais je n'y crois pas. Par contre, en fonction de la charge (réservoir plein ou en duo)cela s'estompe un peu. Par contre je n'ai jamais constaté de guidonnage.

Publié : 26 sept. 2006, 13:02
par caillaud
cela serait du au fait qu'elle est tres lourde de l'arriere .
Tun'as pas de guidonnage lorsque tu lachesle guidonà basse vitesse? j'en aiun , un peu moins important en duo un ami à le méme probléme,mais au dessus de 80 kms/h , plus rien

Publié : 26 sept. 2006, 13:31
par jn76
Non, pas de guidonnage à basse vitesse même en lachant le guidon. As-tu essayé en mettant une pression pneumatique différente de celle préconisée? Quant au poids sur l'arrière, j'ai essayé différents réglages d'amortisseur sans succès.

Publié : 26 sept. 2006, 19:57
par caillaud
jegonfle toujours à 2,5kgsà l'avant, et toi?

Publié : 26 sept. 2006, 22:53
par poupou73
8) 8) Il fréquent que cette sensation de guidonnage provient à compter d'une usure de plus de 50 % du BT 20 avant qui s'use en facette, rien de grave il faut s'y habituer c'est tout j'ai testé un dunlop D220 ca ne se produit pas mais il fait moins de kils et n'est pas aussi performant surtout sur le mouillé, pour la pression je mets 2,9;
:wink: :wink:

Publié : 27 sept. 2006, 08:22
par jn76
Effectivement, les BT20 s'usent en facettes et provoquent, tout au moins sur ma moto, un bruit de fond en roulant. Quant à la pression, j'ai vu ici que certains mettaient 2.9b à l'avant.

Publié : 24 sept. 2007, 15:19
par Deg
Quand vous remplacé votre pneu avant, est-ce que vous ré-équilibrée la roue?

Publié : 24 sept. 2007, 16:13
par jn76
Oui, bien sûr. A chaque remplacement de pneu, je fais rééquilibrer la roue. D'ailleurs, je viens de remplacer mon pneu av en BT21, roue équilibrée et le phénomène est toujours là; ce qui contredit le fait que cela viendrait de l'usure en facettes. Là, le pneu est neuf et j'ai toujours le scautillement.

Publié : 24 sept. 2007, 16:28
par Deg
Le pneu arrière à l'air de quoi?