Plaquettes de freins

Les freins sur la ST1300
Avatar de l’utilisateur
tchibeck
Invité de l'Amicale
Messages : 403
Inscription : 29 nov. 2004, 15:06
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Nantes - Carquefou
Contact :

Plaquettes de freins

Message par tchibeck » 14 juin 2005, 15:40

Bonsoir à l'honorable compagnie,

Sur vos 1300, combien faites vous de km avec vos plaquettes ?
Lesquelles sont usées en premier ?
Avant, arrière, les deux ?

Parce que j'ai mes plaquettes arrières mortes de chez mortes, serrées sur le disque à 12 000, l'avant n'étant pas usé.

Le conce soutient que c'est normal !!

Et moi j'ai remarqué que la roue arrière (sur béquille centrale) tournait moins librement depuis une semaine qu'il (mon conce) m'a changé mes pneus et donc démonté et (mal ?) remonté les roues.

Et je suis parti en week-end sans m'inquiéter autrement.

Ai du faire 1200 bornes dans le week-end (ballade en Auvergne)
Et au retour: plus de plaquettes: y'a (au moins un) piston qui ne revient plus et une plaquette en biais.

Le conce soutient que 12 000 sur une Pan ST1300 c'est pas anormal, et que changer l'arrière à 12 000 sans que l'avant soit usé, c'est pas anormal.

Sachant que je suis plus un adepte de l'anticipation que du freinage de trappeur, et que sur mon précédent FJR, à 32 500 km, je n'avais usé qu'un tiers des plaquettes.

Qu'en pensez-vous ?

Avatar de l’utilisateur
Duncan
Invité de l'Amicale
Messages : 56
Inscription : 20 févr. 2005, 12:56
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Bretagne, 22

Message par Duncan » 14 juin 2005, 16:52

Moi je n'ai qu'une 1100, mais il n'est pas normal que la roue arriere ne tourne pas librement sur béquille centrale.

On doit entendre les plaquettes lècher le disque mais la roue doit faire plusieurs tours sans problème.

Si ce n'est pas le cas, ça ressemble bien à un symptome de piston gripé ou mal remonté???

Et puis j'ai jamais vu l'arrière s'user plus vite que l'avant :shock:

Demande l'avis d'un autre concessionnaire.

Avatar de l’utilisateur
André 84
Invité de l'Amicale
Messages : 92
Inscription : 06 août 2004, 17:46
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : AUBIGNAN (84)

Message par André 84 » 14 juin 2005, 16:53

Salut tchibeck, bonjour à tous,

Je ne peux répondre à toutes tes interrogations, mais sur ma 1300 standard à 20 000 km je n'ai toujours pas changé mes plaquettes ni avant, ni arrières.
En rentrant de Corse, à la révision des 18 000 km je les ai fait vérifiées et rien à signaler, pourtant en Corse elles ont été solicitées. Sachant que je roule en solo et que je ne suis pas non plus un violent du freinage.

Amicalement,

André 02.

Avatar de l’utilisateur
poupou73
Invité de l'Amicale
Messages : 146
Inscription : 08 févr. 2005, 11:43
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : LE CHATELARD 73 les bauges

Message par poupou73 » 14 juin 2005, 18:51

Salut Tchilbeck,
Difficile d'émettre un avis mais y a bléme quelque part ce n'est pas normal que tes plaquettes aient fait si peu de kms, c'est vrai que les pan bouffent un peu plus de plaquettes arriéres du fait du systéme honda mais quand pas si peu de bornes, sur ma 1100 je les ai changé à 30.000 et pourtant je roule énormément en montagne donc plus de sollicitations des freins. :oops: Ce bléme ressemble fortement à un piston qui a grippé, si ce probléme est survenu aprés démontage de la roue arriére celà se pourrait que ton étrier ait été mal remonté lors de l'intervention sur la roue bien sur ton concess ne va te dire que c'est de sa faute. :wink: :wink:

Avatar de l’utilisateur
tchibeck
Invité de l'Amicale
Messages : 403
Inscription : 29 nov. 2004, 15:06
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Nantes - Carquefou
Contact :

Message par tchibeck » 14 juin 2005, 20:53

Merci à tous, mais pour ceux qui ne sont pas en vacances, j'ai besoin de vos témoignages. En effet mon conce affirme (prétend ?) accorder de la valeur à ce qui se passe avec les autres Pan.

Avatar de l’utilisateur
k.dillak
Invité de l'Amicale
Messages : 526
Inscription : 06 nov. 2004, 14:46
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Montélimar
Contact :

Message par k.dillak » 14 juin 2005, 21:28

Salut Tchbeck,

Pour ce qui est de l'usure des plaquettes de frein arrière

C'est normal que les plaquettes de fein arrière s'usent plus rapidemment que ceux de l'avant. Cela indépendament de ton mode de pilotage, c'est dû au "Dualsysteme".
Ttes les motos équipées de systeme révèlent ce phénomène.



Pour ce qui est de la durée de vie des plaquettes de frein,

Celle-ci par contre est prépondérante à ton style de pilotage, à la charge de ta moto, aux lieux géographiques où tu roules habituellement. Si tu es plutot "PIF/PAF" ou "Autoroutier"



Pour ce qui est du blocage de l'étrier arrière:

Vérifie IMPERATIVEMENT que ton niveau de loockeed dans le bocal ne dépasse pas le niveau supérieur. En effet avec la chaleur (dilatation) la dégradation de ton loockeed, celui-ci empêche le retour normal des pistons de l'étrier.
Un conseil, change ton loockeed et pendant que tu y es fais de même pour l'embrayage et le frein avant.
Le coût de l'opération est ridicule au regard de l'investissement de la moto, de ses prestations et surtout que cela touche à des organes de sécurité.



Pour ma part, bien qu'habitant dans le Beaujolais, je roule pas mal entre le massif central et les Alpes. 12 à 15 000 Km/an.
Quand je pars en vacance une fois par an, à "Mirande", je tire une remorque de 300 kg.
De plus j'ai un pilotage plutôt "tonique". Mes plaquettes arrières font entre 8 et 9 000 Km. Celles de l'avant entre 12 et 15 000. ce qui curieusement correspond à la durée de vie de mes pneumatiques "BT" à l'avant et "Dunlop" à l'arrière.

Salut :wink:

Avatar de l’utilisateur
Michel ANDRIEUX
Invité de l'Amicale
Messages : 250
Inscription : 04 août 2004, 06:32
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Crecy la chapelle 77 Seine & Marne

Message par Michel ANDRIEUX » 15 juin 2005, 06:16

Salut
Je confirme qu'avec une conduite tonique les plaquettes Ar ne font pas plus de 10 000, c'est mon cas. De plus je fais beaucoup de petit parcour en ville ce qui n'arrange rien.
Pour ton piston, apparament il s'encrasse assez rapidement et on besoin d'un nettoyage a chaque changement de plaquette sur ma moto.
Surveille bien ce phénomène car j'ai eu un blocage de mes plaquettes sur le disque AR qui a révèlé un gros problème du système dual/cbs qui était latent depuis l'achat de ma moto en 2002. Pour preuve Honda a pris en charge 50% de ma facture de réparation.(heureusement)
je pense que mes soucis sont un cas isolé mais mieux vaut être au courant.

Avatar de l’utilisateur
Sylvain
Ancien Amicaliste
Messages : 1496
Inscription : 21 août 2004, 23:53
Type de votre moto : GL 1800
Région : Île-de-France
Localisation : Pierrefitte 93380

Message par Sylvain » 15 juin 2005, 12:30

Salut à tous,
En effet il y a bien eu un problème sur le système dual ( une fuite au niveau du répartiteur) qui a conduit à un rappel des ST1300 jusqu'au modèle 2004 le tout pris sous garantie.
Il est bizarre que tu n'es pas eu ce rappel :!:
V à tous

Avatar de l’utilisateur
KLEBER
Amicaliste
Messages : 49
Inscription : 26 août 2004, 15:25
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : 19170 GOURDON - MURAT

Message par KLEBER » 15 juin 2005, 13:24

Salut et fraternité,

Pour mémoire : CE SONT LES LÂCHES QUI FREINENT.............


A ++ KLEBER :D :D :D :D

Avatar de l’utilisateur
k.dillak
Invité de l'Amicale
Messages : 526
Inscription : 06 nov. 2004, 14:46
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Montélimar
Contact :

Message par k.dillak » 15 juin 2005, 15:03

Salut Sylvain

Tu fais bien de rappeler qu'il y a eu une campagne de rappel pour les 1300 pour d'éventuelles fuites et autres blémo élctriques.
Mais le problème de blocage ou de retenu des étriers évoqué dans cesujet ne vient pas de là. Donc cette campagne ciblée ne pouvait pas déceler le problème cité hormis le fait de le signaler.
Ceci pour dédouaner le concesionnaire :wink:

Avatar de l’utilisateur
tchibeck
Invité de l'Amicale
Messages : 403
Inscription : 29 nov. 2004, 15:06
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Nantes - Carquefou
Contact :

Merci, et encore merci.

Message par tchibeck » 15 juin 2005, 20:45

Merci à vous tous pour vos réponses et un grand merci à ma concession Honda qui m'a changé les plaquettes, resserré la colonne de direction, offert une visière neuve avec double-visière anti buée pour remplacer la mienne, rayée.

Il faut dire que j'étais allé les voir avec tous vos mail, et après avoir parlementé au téléphone.

Il faut dire également qu'ils ont été super, et qu'ils n'avaient pas envie de faire un décu de la Pan.

Encore merci de vos réponses, et merci à Honda Nantes.

Avatar de l’utilisateur
tchibeck
Invité de l'Amicale
Messages : 403
Inscription : 29 nov. 2004, 15:06
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Nantes - Carquefou
Contact :

Message par tchibeck » 15 juin 2005, 20:48

KLEBER a écrit :Salut et fraternité,

Pour mémoire : CE SONT LES LÂCHES QUI FREINENT.............


A ++ KLEBER :D :D :D :D
Salut et cordialités,

Pour mémoire: "les freins ? je sais même pas où ça se trouve" (c) Joe Bar Team 8)
C'est justement pour ça que ça m'embête quand ça freine tout seul :D Malgré moi ! :wink: :cry:

Mille prospérités :!:

Avatar de l’utilisateur
Panagil
Invité de l'Amicale
Messages : 253
Inscription : 04 août 2004, 08:17
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Pays de Loire/Bretagne

Message par Panagil » 17 juin 2005, 15:16

Salut Tcibeck :D
Pour les freins je prends le train en route!
Ton conce à donc reconnu l'origine du problème?
Je pense qu'il vaut mieux démonter soi mème la roue et faire changer le pneu ou l'on veut.

Je n'en suis pas encore la mais cela ne devrait pas tarder: 13000Km en roulant asser cool et très souvent en solo.

Bonne route à toi
:D Gilles

Avatar de l’utilisateur
tchibeck
Invité de l'Amicale
Messages : 403
Inscription : 29 nov. 2004, 15:06
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Nantes - Carquefou
Contact :

Message par tchibeck » 17 juin 2005, 18:17

Panagil a écrit : Ton conce à donc reconnu l'origine du problème?
Implicitement... sans quoi je n'aurai eu qu'à payer.
Explicitement ? Il ne faut pas y compter... ça pourrait faire "jurisprudence" :twisted: :lol:

pjgobeaut

Message par pjgobeaut » 19 oct. 2005, 10:52

Bonjour,
je viens de les remplacer AR a 14000 km roule beaucoup en duo et chargé.a l'AV encore de la marge bye bye PJ :)

Répondre