demarrage a froid

Le starter de la 1300
Avatar de l’utilisateur
Franck95
Invité de l'Amicale
Messages : 4279
Inscription : 29 oct. 2007, 19:54
Type de votre moto : Autre
Région : Haute-Normandie
Localisation : sa

Re: demarrage a froid

Message par Franck95 » 22 juil. 2009, 17:35

Nanard a écrit :Mince alors...ces 1300...quand même...pas facile à gérer tous ces problèmes...arff... :D :wink: :lol: :lol: :lol:
Ha! c'est certain il faut avoir de la matière grise !!!! :lol: :lol:

franck 95

Avatar de l’utilisateur
Nanard
Invité de l'Amicale
Messages : 93
Inscription : 25 mai 2009, 14:20
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Vufflens-le-Château - Suisse

Re: demarrage a froid

Message par Nanard » 22 juil. 2009, 17:54

Et si vous leurs mettiez des bouillottes bien chaudes le soir à ces petites motos...hein ? :idea: :idea: :idea:
Prudence et bonne route...

Avatar de l’utilisateur
drf
Invité de l'Amicale
Messages : 112
Inscription : 26 juil. 2007, 19:20
Type de votre moto : ST 1300
Région : Non précisé
Localisation : NORD - V d'Ascq

Re: demarrage a froid

Message par drf » 23 juil. 2009, 21:08

retour de la pan en concession pour la prise en charge sous garantie du problème et prêt d'une dauville 700 en attendant.

sympa la dauville :wink: une plume

Avatar de l’utilisateur
Nanard
Invité de l'Amicale
Messages : 93
Inscription : 25 mai 2009, 14:20
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Vufflens-le-Château - Suisse

Re: demarrage a froid

Message par Nanard » 24 juil. 2009, 11:02

Bof...j'avais acheté une Deauville 650 pour ma femme...
Ben, pas convaincu par le moteur 2 cylindres...
ça vibre...un peu un tracteur. Nous l'avons vite revendue... :( :( :( :( :(
Prudence et bonne route...

Avatar de l’utilisateur
Franck95
Invité de l'Amicale
Messages : 4279
Inscription : 29 oct. 2007, 19:54
Type de votre moto : Autre
Région : Haute-Normandie
Localisation : sa

Re: demarrage a froid

Message par Franck95 » 24 juil. 2009, 13:08

Nanard a écrit :Bof...j'avais acheté une Deauville 650 pour ma femme...
Ben, pas convaincu par le moteur 2 cylindres...
ça vibre...un peu un tracteur. Nous l'avons vite revendue... :( :( :( :( :(
Et depuis la pauvre elle marche à pieds !! :P

franck 95

Avatar de l’utilisateur
Nanard
Invité de l'Amicale
Messages : 93
Inscription : 25 mai 2009, 14:20
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Vufflens-le-Château - Suisse

Re: demarrage a froid

Message par Nanard » 24 juil. 2009, 13:17

Parce que tu peux marcher autrement qu'à pieds :!: :?: :!: :lol: :lol: :lol:

Non, je lui ai acheté une Suzuki Intruder 800
Prudence et bonne route...

Avatar de l’utilisateur
Franck95
Invité de l'Amicale
Messages : 4279
Inscription : 29 oct. 2007, 19:54
Type de votre moto : Autre
Région : Haute-Normandie
Localisation : sa

Re: demarrage a froid

Message par Franck95 » 24 juil. 2009, 20:00

Nanard a écrit :Parce que tu peux marcher autrement qu'à pieds :!: :?: :!: :lol: :lol: :lol:

Non, je lui ai acheté une Suzuki Intruder 800
Oui en échasses,ceci dis un intruder madame a du goût elle!!!! :lol: c'est pas la peine de dire "oui je sais elle est avec moi" je la vois venir !!!

maverick
Invité de l'Amicale
Messages : 25
Inscription : 11 sept. 2009, 01:33
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Bruxelles

Re:

Message par maverick » 01 oct. 2009, 11:28

Fa² a écrit :Juste une question pour avoir idée du "normal".

Sur la 1300, quand je démarre le matin il fait 20°C (indicateur de la moto).

La moto monte le régime à 2000 Trs/min pendant une minutes et demie environ et là le regime redescend progressivement en 30 secondes pour atteindre les 1000Trs/min et dans l'instant qui suit la première barrette de température s'allume. Le regime ne change plus (sauf quand j'accélère :lol: ).

Est-ce comme ça que ça doit être ?
Merci pour vos réponses.

+1
Je plussoie :wink:
1600t/min puis diminution à 1000t/min et une brique
Je peux démarrer... Mais je roule encore doucement durant les 5 km suivants de quoi réveiller gentillement la bête.

Par contre une chose qui me gêne un peu : vu le ralenti à 1000 t/min, j'ai déjà calé qques fois... Et vous ? :roll:
J'avoue qu'elle n'a que 650 km au compteur, une toute jeune, quoi... :wink:
Carpe Diem

Avatar de l’utilisateur
Fa²
Invité de l'Amicale
Messages : 32
Inscription : 18 juil. 2005, 11:15
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Yvelines

Re: demarrage a froid

Message par Fa² » 01 oct. 2009, 13:47

Salut,

mon ralenti est aussi à 1000trs/min et je ne cale pas, il s'agit sans doute d'une habitude à prendre.
C'est une moto qui a du couple mais qui est lourde quand même.

Bien entendu, dans un autre pays, cette même moto "libérée" doit mieux respirer et doit avoir un peu plus de couple dans les bas régimes, elle doit donc partir plus facilement sur un filet de gaz avec des capacités moteur étudiées par des ingénieur pour son poids et ses rapports de boite.........
Tout ceci est bien entendu à prendre au suppositoire :) et ne sont que des supputations de ma part :roll:

Tout est dans ma signature ci-dessous.
Fa²
"Qui contrôle l'air, contrôle le feu"

Répondre