demarrage a froid

Le starter de la 1300
Avatar de l’utilisateur
jj.29
Invité de l'Amicale
Messages : 421
Inscription : 27 août 2005, 10:20
Type de votre moto : ST 1300
Région : Non précisé
Localisation : SAINTE-MAXIME - GRIMAUD

Re: demarrage a froid

Message par jj.29 » 12 févr. 2009, 12:01

Salut à tous, pour moi problème réglé,

démarrage 1800/200 t/mn
1 mn 30, le ralenti vient à 1500 /mn
2 mn 30, 1000 t/mn et 1 barre
3 à 4 mn, 2 barres
8 mn 3 barres

l'incident que j' avais eu courant novembre s' est résolu tout seul ???????
Pas de solution hors mis le fait peut-être de démonter ce croisillon !!!

Bonne route à tous , KENAVO !!!!
Honneur-Fidélité.
Kentoc'h mervel eget bezañ saotret

Avatar de l’utilisateur
Jean-Marie Guitard
Invité de l'Amicale
Messages : 908
Inscription : 27 juin 2005, 16:11
Type de votre moto : ST 1300
Région : Non précisé
Localisation : 18100 Méry-sur-Cher
Contact :

Re: demarrage a froid

Message par Jean-Marie Guitard » 13 févr. 2009, 14:44

Dolby E a écrit :J'ai cependant noté pendant la période de chauffe une légère odeur de caoutchouc ou autres qui semble venir du coté gauche, cela dit, par la suite à température normale d'utilisation plus d'odeur du tout !
J'ai connu ce genre de souci et même une fois un petit nuage de fumée malodorante, cela provenait d'une légère fuite de liquide de refroissement qui stagnait dans le V entre les cylindres et qui sentait mauvais en s'évaporant.
Cela a été réglé par un resserage des colliers.
Jean-Marie Ó¿Ò¬
'04 ST1300A
STOC#2340
PanClan#1119
Ex-Amicale Pan-European#831
Paname.STOC#JMG
PanSite : http://jmguitard.com
Skype : Panguitou

Avatar de l’utilisateur
Dolby E
Invité de l'Amicale
Messages : 51
Inscription : 18 mars 2008, 16:28
Type de votre moto : Non renseigné
Région : Non précisé

Re: demarrage a froid

Message par Dolby E » 13 févr. 2009, 18:56

Jean-Marie Guitard a écrit :
Dolby E a écrit :J'ai cependant noté pendant la période de chauffe une légère odeur de caoutchouc ou autres qui semble venir du coté gauche, cela dit, par la suite à température normale d'utilisation plus d'odeur du tout !
Merci pour l'info M. le président, je signalerai ce petit pb lors de la prochaine révision puisqu'il semble que cela puisse attendre.
Cordialement

Avatar de l’utilisateur
drf
Invité de l'Amicale
Messages : 112
Inscription : 26 juil. 2007, 19:20
Type de votre moto : ST 1300
Région : Non précisé
Localisation : NORD - V d'Ascq

Re: demarrage a froid

Message par drf » 18 avr. 2009, 13:14

Après 43000 bornes à mon tour d'avoir le pb aux démarrages à froid, comme les autres plus de ralenti accéléré. c'est casse pied surtout sur les petits parcours pour aller au boulot. Jeudi -> direction la concession.

Avatar de l’utilisateur
Xavier d'Alfort
Invité de l'Amicale
Messages : 127
Inscription : 30 oct. 2005, 10:12
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Maisons Alfort
Contact :

Re: demarrage a froid

Message par Xavier d'Alfort » 19 avr. 2009, 21:59

Bonjour,

je rebondis sur le sujet: sur la 1300 de 2008, j'ai eu le problème la veille de Noel, pratiquement, il se trouve que c'était un réseau d'alimentation de l'injection bouché.

Un bon concessionnaire saura débrouiller cela, sinon, appeler Absolu sur Créteil (94), ils sauront de quoi on parle....

A peluche!
BaSTet et Leicat [ circa '08 ]
Paname.STOC #XBI

Avatar de l’utilisateur
drf
Invité de l'Amicale
Messages : 112
Inscription : 26 juil. 2007, 19:20
Type de votre moto : ST 1300
Région : Non précisé
Localisation : NORD - V d'Ascq

Re: demarrage a froid

Message par drf » 19 avr. 2009, 23:12

j'espère que je n'aurai pas à appeler le concessionnaire de créteil pour régler mon petit problème et que la concession du coin saura régler le problème avec sérieux et rapidité sinon :twisted: .

Avatar de l’utilisateur
droopy
Invité de l'Amicale
Messages : 530
Inscription : 04 déc. 2008, 21:58
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Wattrelos 59

Re: demarrage a froid

Message par droopy » 20 avr. 2009, 19:15

drf a écrit :j'espère que je n'aurai pas à appeler le concessionnaire de créteil pour régler mon petit problème et que la concession du coin saura régler le problème avec sérieux et rapidité sinon :twisted: .
Ton concess, c'est motoline ? donc Lys moto ? .......aie
Bienheureux les fêlés, car ils laisseront passer la lumière.

Avatar de l’utilisateur
drf
Invité de l'Amicale
Messages : 112
Inscription : 26 juil. 2007, 19:20
Type de votre moto : ST 1300
Région : Non précisé
Localisation : NORD - V d'Ascq

Re: demarrage a froid

Message par drf » 21 avr. 2009, 20:31

Les mécanos restent ceux de motoline donc ça va. De toute façon, ça fait trois jours que le phénomène à disparu, depuis la ballade avec ses soeurs dimanche en fait.
Elle devait s'ennuyer de ses copines, mais dès qu'elle a appris qu'elle partait à leur rencontre, elle pète le feu :wink: .
On verra demain matin si le ralenti accéléré fonctionne, si c'est le cas je téléphone à la concession pour annuler le RDV.

Avatar de l’utilisateur
drf
Invité de l'Amicale
Messages : 112
Inscription : 26 juil. 2007, 19:20
Type de votre moto : ST 1300
Région : Non précisé
Localisation : NORD - V d'Ascq

Re: demarrage a froid

Message par drf » 23 avr. 2009, 13:40

ça ne le fait plus, ras depuis lundi donc rdv annulé, on verra ça à la révision des 48000

Avatar de l’utilisateur
Fa²
Invité de l'Amicale
Messages : 32
Inscription : 18 juil. 2005, 11:15
Type de votre moto : Non renseigné
Région : Non précisé
Localisation : Yvelines

Re: demarrage a froid

Message par Fa² » 23 avr. 2009, 17:32

Salut à tous,

j'ai eu le même problème de ratatouillage au démarrage et au ralentit avec risque de calage. ça devenait presque dangereux dans les ronds points à faible vitesse (régime au mini) car la moto avait tendance à s'étouffer et avait du mal à reprendre en sortie de virage. C'était un coup à se mettre au tapis.
ça n'arrivait que quand il faisait chaud, aucun problème l'hiver mais dés le printemps ça reprenait.

Sur conseil de mon conc', démontage du boitier de filtre à air, nettoyage du croisillon et des durits qui mènent au croisillon.
J'ai utilisé un produit en aerosol de nettoyage des carbus.
Le croisillon était bien bouché, je l'ai débouché en passant une aiguille avec du fil autour pour emener la crasse.

Depuis plus aucun problème, j'ai retrouvé toute la pêche et la souplesse de ma moto.
Et je pense (d'aprés l'ordinateur de bord) que grâce à ça je consomme 0,5litres de moins aux 100.
Exactement sur les mêmes parcours.

@+,
bonnes routes à tous,
Fa²
"Qui contrôle l'air, contrôle le feu"

Avatar de l’utilisateur
PANY59
Amicaliste
Messages : 1869
Inscription : 21 mars 2008, 00:15
Type de votre moto : BMW
Région : Nord-Pas-de-Calais
Localisation : CH'TI

Re: demarrage a froid

Message par PANY59 » 23 avr. 2009, 22:53

drf a écrit :Les mécanos restent ceux de motoline donc ça va. De toute façon, ça fait trois jours que le phénomène à disparu, depuis la ballade avec ses soeurs dimanche en fait.
Elle devait s'ennuyer de ses copines, mais dès qu'elle a appris qu'elle partait à leur rencontre, elle pète le feu :wink: .
On verra demain matin si le ralenti accéléré fonctionne, si c'est le cas je téléphone à la concession pour annuler le RDV.
C'est la petite bourre avec sa petite sœur bleue qui l' a boostée. Son honneur était en jeu. :D :D
Plutôt que de donner du poisson chaque jour à quelqu'un, apprend lui à pêcher et il aura à manger tous les jours!!!

Avatar de l’utilisateur
patrick lille
Invité de l'Amicale
Messages : 1469
Inscription : 03 sept. 2007, 15:47
Type de votre moto : GL 1800
Région : Nord-Pas-de-Calais

Re: demarrage a froid

Message par patrick lille » 24 avr. 2009, 09:01

PANY59 a écrit :....C'est la petite bourre avec sa petite sœur bleue qui l' a boostée. Son honneur était en jeu. :D :D
ouais mon dos s'en souvient encore... vous avez entendu Claudine nous traiter de cinglés en arrivant chez drf.... 8)
Dernière modification par patrick lille le 30 avr. 2009, 18:08, modifié 1 fois.

Avatar de l’utilisateur
Franck95
Invité de l'Amicale
Messages : 4304
Inscription : 29 oct. 2007, 19:54
Type de votre moto : Autre
Région : Languedoc-Roussillon
Localisation : canet en roussillon

Re: demarrage a froid

Message par Franck95 » 24 avr. 2009, 12:06

patrick lille a écrit :
PANY59 a écrit :....C'est la petite bourre avec sa petite sœur bleue qui l' a boostée. Son honneur était en jeu. :D :D
ouais mon dos s'en souvient encore... vous avez entendu Claudine nous traiter de cingler en arrivant chez drf.... 8)
J'ai toujours pensé que ta femme était lucide !!! :lol: :lol:


franck 95

Avatar de l’utilisateur
drf
Invité de l'Amicale
Messages : 112
Inscription : 26 juil. 2007, 19:20
Type de votre moto : ST 1300
Région : Non précisé
Localisation : NORD - V d'Ascq

Re: demarrage a froid

Message par drf » 29 avr. 2009, 07:52

Claudine est lucide mais fragile des lombaires :wink: et j'y peux rien si l'homme qui conduit la 8ème merveille du monde pilote comme un hussard de la république :? . Il m'avait dit : "t'enroules cool rapide" :twisted: j'ai répondu : "Ok chef" :mrgreen:

Avatar de l’utilisateur
PANY59
Amicaliste
Messages : 1869
Inscription : 21 mars 2008, 00:15
Type de votre moto : BMW
Région : Nord-Pas-de-Calais
Localisation : CH'TI

Re: demarrage a froid

Message par PANY59 » 29 avr. 2009, 12:46

drf a écrit :Claudine est lucide mais fragile des lombaires :wink: et j'y peux rien si l'homme qui conduit la 8ème merveille du monde pilote comme un hussard de la république :? . Il m'avait dit : "t'enroules cool rapide" :twisted: j'ai répondu : "Ok chef" :mrgreen:
Faut toujours obéir au chef.
Plutôt que de donner du poisson chaque jour à quelqu'un, apprend lui à pêcher et il aura à manger tous les jours!!!

Répondre