Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Dialogues sur la ST1300
Répondre
arnaud_69
Invité de l'Amicale
Messages : 15
Inscription : 06 févr. 2017, 11:03
Type de votre moto : ST 1100
Région : Rhône-Alpes

Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par arnaud_69 » 06 févr. 2019, 11:05

Bonjour à tous,

Je suis nouveau (et heureux !) propriétaire d'une 1300 pan de 2004 attelée à un side car Choda.
Je n'ai pas encore beaucoup roulé avec car il y a des souci d'amortisseur et de freins à régler avant toute chose.

Mais j'ai déjà pu constater un fonctionnement anormal lors du démarrage.
Je viens donc faire appel à vos lumières et connaissances de la 1300 pan, des fois que l'un d'entre vous ait déjà rencontré ce dysfonctionnement ou ait une bonne idée de comment diagnostiquer cette panne.
C'est ma première moto si récente et surtout avec tant d'électronique, donc je vais avoir des choses à apprendre sur comment diagnostiquer une panne sur cet engin moderne.

Alors, voilà la description du souci :
Il faut tirer longtemps sur le démarreur (12s en moyenne) pour faire démarrer le moteur, alors que le manuel du conducteur dit de ne pas insister plus de 5s, et de laisser refroidir ensuite le démarreur un certain temps avant d'essayer à nouveau de l'actionner.

A l'issue des 12s, il démarre, ensuite il tourne très bien, aucun bruit suspect, le starter automatique fonctionne bien à priori.
Le régime de ralenti accéléré ne reste pas très longtemps, quelques minutes seulement.
Il tient bien le ralenti à froid comme à chaud, et il ronrone très bien même dans les tours.
L'ancien proprio (concessionnaire Honda en Bretagne) l'a révisé il y a peu de temps avec vidanges, filtres, vérification du jeu aux soupapes et changement des bougies.

Donc le seul reproche est ce temps trop long à rester appuyé sur le bouton du démarreur pour réussir à faire s'ébrouer le V4.

Auriez-vous une idée de par quoi je dois commencer mes recherches ?

Merci d'avance pour votre aide
Arnaud

Avatar de l’utilisateur
alain schneider
Invité de l'Amicale
Messages : 14
Inscription : 27 juin 2017, 16:48
Type de votre moto : ST 1300
Région : Alsace

Re: Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par alain schneider » 06 févr. 2019, 16:57

Salut, 12s c'est effectivement un long, perso je pense que ton démarreur dois être un peu fatigué, à moins que cela ne vienne de la batterie qui serait faible en charge. Pour ma part ma pan avait également un peu de mal à démarré. Par temps froid, je devais m'y reprendre à deux fois en respectant ce temps d'environ 5s. j'ai récemment changé de batterie pour d'autres raisons, et là même avec -10° elle démarre au quart de tour.
La vie est un long fleuve plein d'embûches.

Avatar de l’utilisateur
PanBreizh
Invité de l'Amicale
Messages : 1158
Inscription : 11 févr. 2007, 02:41
Type de votre moto : ST 1100
Région : Bretagne
Localisation : St Brieuc (22)

Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par PanBreizh » 06 févr. 2019, 19:14

Un petit coup d'œil sur les compressions...?

arnaud_69
Invité de l'Amicale
Messages : 15
Inscription : 06 févr. 2017, 11:03
Type de votre moto : ST 1100
Région : Rhône-Alpes

Re: Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par arnaud_69 » 07 févr. 2019, 15:45

Alain,
J'ai pas trouvé de facture concernant un changement de démarreur, et pourtant le tas de factures est impressionnant. Ca peut être une piste.
La batterie est peut-être aussi en cause. L'ancien proprio m'a dit l'avoir changée par une d'occasion parce que celle qui était sur la moto était faiblarde. Rien ne me prouve que celle là est en pleine forme. Je l'ai mise en charge ce matin. On verra si ça améliore le démarrage.

Bernard,
Tu m'inquiètes avec ton interrogation sur les compressions. J'éspère que ce n'est pas ça.
Je ne suis pas expert, mais j'ai l'impression que si j'avais un souci de compressions, le moteur manquerait de pêche et qu'il fumerait. Or ce n'est pas le cas.
De plus, l'ancien-ancien proprio qui l'a gardé de nombreuses années m'a confirmé par téléphone qu'il ne consommait pas une seul goutte d'huile entre 2 vidanges. Et comme le dernier proprio n'a quasiment pas roulé avec, il n'a pas dû l'user des masses.
Mais oui, je peux les faire vérifier quand même, ça ne mange pas de pain. A part que je n'ai pas de compressiomètre à la maison.
Faut que je cherche à m'en faire prêter un.
Arnaud
Dernière modification par arnaud_69 le 08 févr. 2019, 17:28, modifié 1 fois.

Avatar de l’utilisateur
PanBreizh
Invité de l'Amicale
Messages : 1158
Inscription : 11 févr. 2007, 02:41
Type de votre moto : ST 1100
Région : Bretagne
Localisation : St Brieuc (22)

Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par PanBreizh » 07 févr. 2019, 23:08

arnaud_69 a écrit :
07 févr. 2019, 15:45
... ton interrogation sur les compressions.
Arnaud
... simplement pour te donner une idée de l'état du moteur...
Peut-être, contrôler la pression d'injection.
A suivre. :mrgreen:

Avatar de l’utilisateur
Minfi
Invité de l'Amicale
Messages : 975
Inscription : 22 sept. 2005, 01:24
Type de votre moto : ST 1300
Région : Haute-Normandie
Localisation : 76 ST Romain de C

Re: Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par Minfi » 08 févr. 2019, 17:23

d'abord avoir un démarreur énergique, des bougies en états, écouter si la pompe à essence fait bien le boulot en mettant le contact ensuite contrôler la pression de la dite pompe -
le bonheur :) sortir sa maîtresse-Image pour une balade avec sa blonde :oops: .

arnaud_69
Invité de l'Amicale
Messages : 15
Inscription : 06 févr. 2017, 11:03
Type de votre moto : ST 1100
Région : Rhône-Alpes

Re: Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par arnaud_69 » 10 févr. 2019, 15:42

Bonjour à tous,
Je vous apporte la bonne nouvelle du jour :
Avant même d’investiguer les compressions ou la pression d’essence, j’avais 10min de libre ce matin alors j’ai remonté la batterie que j’avais chargé à fond avec mon chargeur d’entretien ctek.
Et là miracle le moteur a démarré au bout de seulement 2 secondes !
J’ai fait plusieurs essais de suite, tous concluants.
Donc problème réglé, bravo Alain, ça venait bien de la batterie trop faiblarde.
Je vais surveiller la batterie pour voir si elle tient durablement sa charge, sinon je mettrai une Yuasa neuve.
Merci de votre aide à tous
Arnaud

Avatar de l’utilisateur
PanBreizh
Invité de l'Amicale
Messages : 1158
Inscription : 11 févr. 2007, 02:41
Type de votre moto : ST 1100
Région : Bretagne
Localisation : St Brieuc (22)

Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par PanBreizh » 10 févr. 2019, 18:54

Cool :amen:

Avatar de l’utilisateur
alain schneider
Invité de l'Amicale
Messages : 14
Inscription : 27 juin 2017, 16:48
Type de votre moto : ST 1300
Région : Alsace

Re: Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par alain schneider » 12 févr. 2019, 18:37

Super, ravi d'avoir pu t'aider.
La vie est un long fleuve plein d'embûches.

Avatar de l’utilisateur
pan european
Invité de l'Amicale
Messages : 3374
Inscription : 30 mars 2005, 22:01
Type de votre moto : ST 1300
Région : Picardie
Localisation : Nogent sur Oise (60)
Contact :

Re: Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par pan european » 12 févr. 2019, 23:04

arnaud_69 a écrit :
06 févr. 2019, 11:05
L'ancien proprio (concessionnaire Honda en Bretagne) l'a révisé il y a peu de temps avec vidanges, filtres, vérification du jeu aux soupapes et changement des bougies.
Tu veux dire que le concessionnaire n'a pas vu ça ????
A+
Christian

Appel de phare d'une ST 1300.
Tout sur les 270 247 premiers Km de ma Pan ST 1100 sur: http://honda.pan.euro.free.fr/
Et la suite logique sur: http://www.pan.european.free.fr/
--
Les forums Francophones de la Pan European:
http://www.panlovers.be <-------> http://paneuropeansuisse.forumgratuit.ch/

arnaud_69
Invité de l'Amicale
Messages : 15
Inscription : 06 févr. 2017, 11:03
Type de votre moto : ST 1100
Région : Rhône-Alpes

Re: Démarrage difficile : 12s à tirer sur le démarreur pour qu'il démarre

Message par arnaud_69 » 13 févr. 2019, 00:13

C’etait son véhicule perso et il ne s’en servait plus depuis 1 an environ. Donc l’etat de la batterie...

Je l’ai redémarrée ce soir : toujours nickel, pas de signes de décharge pour le moment.
Pourvu que ça dure.
Ça m’arrange si je peux éviter de changer la batterie tout de suite. J’ai déjà suffisamment de frais pour remettre d’aplomb les freins, amortisseurs et je vais sûrement devoir changer 2 des 3 pneus.

Répondre