Coupures d'allumage à chaud

Dialogues sur la ST1300
Répondre
arnaud_69
Invité de l'Amicale
Messages : 18
Inscription : 06 févr. 2017, 11:03
Type de votre moto : ST 1300
Région : Rhône-Alpes

Coupures d'allumage à chaud

Message par arnaud_69 » 28 mai 2019, 15:59

Bonjour,

Je viens vous faire part de mon expérience, des fois que ça puisse aider d'autres pannistes.

Depuis que j'ai le side car 1300 Pan, j'ai eu deux fois des coupures d'allumage, uniquement moteur très chaud et par journée ensoleillée et température extérieure supérieure à 25°C.
Ces coupures créaient tellement de ratés et d'à-coups que ça m'a obligé les 2 fois à m'arrêter et laisser refroidir le moteur au moins 20min avant de pouvoir repartir.
La première fois, j'ai eu cette panne après 25min d'embouteillages monstres en plein centre ville.
La deuxième fois, à une sortie d'autoroute après 150km à 130km/h environ.

J'ai pensé à un souci de bobines, dans le genre des fameuses bobines du FJ 1200 qui fissuraient et ne marchaient plus à chaud.
Mais là, la panne de la Pan n'était pas franche, au lieu d'une coupure nette de l'allumage, j'avais des ratés de plus en plus réguliers, mais jamais de coupure franche.
J'ai résolu le souci avec deux opérations :
- montage de 4 bougies NGK neuves (les vieilles n'étaient pas très belles et n'étaient pas assez serrées à mon goût).
- nettoyage de plusieurs connections électriques oxydées sur le circuit de + : fusible principal 30A, connecteurs sur le gros câble de +, un relai, quelques bornes des boites à fusibles...

Bref, depuis ce n'est que du bonheur, le moteur tourne très bien à froid comme à chaud.
Donc aux premiers ratés d'allumage, mon petit conseil : ne faites pas d'économie, changez vos bougies !

Arnaud

Avatar de l’utilisateur
manu76
Invité de l'Amicale
Messages : 105
Inscription : 03 févr. 2017, 17:40
Type de votre moto : ST 1300
Région : Haute-Normandie
Localisation : 76360 barentin

Re: Coupures d'allumage à chaud

Message par manu76 » 28 mai 2019, 18:01

:super: :super: :super:

Avatar de l’utilisateur
Minfi
Invité de l'Amicale
Messages : 993
Inscription : 22 sept. 2005, 01:24
Type de votre moto : ST 1300
Région : Haute-Normandie
Localisation : 76 ST Romain de C

Re: Coupures d'allumage à chaud

Message par Minfi » 28 mai 2019, 19:17

en principe d'après ce que tu décris sur la 1300 c'est la pompe à essence qui grippe avec de l'essence trop chaude
le bonheur :) sortir sa maîtresse-Image pour une balade avec sa blonde :oops: .

arnaud_69
Invité de l'Amicale
Messages : 18
Inscription : 06 févr. 2017, 11:03
Type de votre moto : ST 1300
Région : Rhône-Alpes

Re: Coupures d'allumage à chaud

Message par arnaud_69 » 29 mai 2019, 16:59

J’avais justement pensé à la pompe à essence.
Et l’ancien propriétaire que j’ai eu au téléphone m’a confirmé qu’elle était neuve.
Donc j’ai cherché côté allumage, et depuis les bougies neuves, plus de souci.
Pourvu que ça dure.

Quels sont les symptômes d’une pompe à essence qui grippe ?

Avatar de l’utilisateur
Minfi
Invité de l'Amicale
Messages : 993
Inscription : 22 sept. 2005, 01:24
Type de votre moto : ST 1300
Région : Haute-Normandie
Localisation : 76 ST Romain de C

Re: Coupures d'allumage à chaud

Message par Minfi » 30 mai 2019, 00:12

voir mon dossier chez nos amis Panlovers

http://panbelgique.motards.net/t6336-po ... sence-st13
le bonheur :) sortir sa maîtresse-Image pour une balade avec sa blonde :oops: .

Répondre