Anti-démarrage

Les Accessoires pour la ST1100
Répondre
jylp
Invité de l'Amicale
Messages : 2
Inscription : 27 mai 2013, 00:37
Type de votre moto : ST 1100
Région : Centre
Localisation : Amboise (37) FRANCE

Anti-démarrage

Message par jylp » 12 sept. 2016, 19:40

Bonjour,

Voilà, ce qui devait arriver est arrivé : pas de seconde télécommande et la seule en ma possession semble en panne malgré le changement de pile. A moins que ce ne soit la centrale...

Je vous joins la photo de la télécommande.

Avant que je la dépose chez Honda, quelqu'un d'entre vous connaîtrait-il la procédure pour re-synchroniser ou ré-activer tout le dispositif ? Jusqu'à hier tout démarrait nickel. Après un trajet, impossible de faire fonctionner l'anti-démarrage donc impossible de faire démarrer la Pan. L'alarme retentit lorsqu'on met le contact ou qu'on la déplace : en général, trois fois puis plus rien pendant le trajet retour en fourgon hier.

Merci d'avoir pris le temps de la lecture.

jy

jylp
Invité de l'Amicale
Messages : 2
Inscription : 27 mai 2013, 00:37
Type de votre moto : ST 1100
Région : Centre
Localisation : Amboise (37) FRANCE

Re: Anti-démarrage

Message par jylp » 13 sept. 2016, 18:48

Bonjour,

Un grand BRAVO à la concession HONDA de Blois dont je pensais déjà le plus grand bien : je les ai appelés ce matin pour savoir ce que je pouvais faire. Très simplement, par téléphone, on m'a donné la procédure que je vous livre ci-dessous au cas où quelqu'un rencontrerait le même problème :

Procédure pour ré-initialiser l’anti-démarrage de la Pan 1100 :

- mettre le contact
- appuyer 1 seconde sur le bouton de gauche de la télécommande
- relâcher
- appuyer pendant 30 secondes en continu sur ce même bouton de gauche
- éteindre le contact
- attendre que les clignotants clignotent une fois au bout d’une minute
- remettre le contact
- puis procédure normale de démarrage avec télécommande

Je n'ai eu que des satisfactions avec cette concession cette année où j'ai fait procéder à plusieurs interventions dont la courroie de distribution, la vidange du circuit de refroidissement et quelques autres travaux. Je leur ai envoyé un mail de félicitation ce soir.

Bonne soirée.

Jy

Avatar de l’utilisateur
PANNISTE 28
Invité de l'Amicale
Messages : 3698
Inscription : 14 avr. 2013, 17:55
Type de votre moto : ST 1300
Région : Centre
Localisation : a coté de CHARTRES

Re: Anti-démarrage

Message par PANNISTE 28 » 13 sept. 2016, 19:00

Bonne nouvelle :super: Mais perso j'avais pas d'anti-démarrage sur ma 11, peut être une option a l'époque 8/
Mieux vaut arriver en retard dans ce monde...qu'en avance dans l'autre! ( A BERNARD )
Ex 1100 de 93 165 000,et 1300 de 2003 141 000 KLM.

Répondre