la 1300 du béton.

Parlons ici de la fiabilité de nos machines
Avatar de l’utilisateur
PANNISTE 28
Invité de l'Amicale
Messages : 3698
Inscription : 14 avr. 2013, 17:55
Type de votre moto : ST 1300
Région : Centre
Localisation : a coté de CHARTRES

Re: la 1300 du béton.

Message par PANNISTE 28 » 06 oct. 2016, 22:00

jc89 a écrit :bonne idée cette rubrique!
la mienne 2012 et 23000 elle sent encore le neuf ...!
Jc
Cool Jc la mienne a pile 100 000 de plus mais l'odeur du neuf en moins, par contre comme une œuvre d'art elle se patine :coeur:
Mieux vaut arriver en retard dans ce monde...qu'en avance dans l'autre! ( A BERNARD )
Ex 1100 de 93 165 000,et 1300 de 2003 141 000 KLM.

Avatar de l’utilisateur
dorsmy
Invité de l'Amicale
Messages : 926
Inscription : 16 sept. 2005, 11:48
Type de votre moto : ST 1300
Région : Pays de la Loire
Localisation : Pays de la Loire 44 Carquefou

Re: la 1300 du béton.

Message par dorsmy » 06 oct. 2016, 22:01

Mon dernier post sur le sujet ....il y a un an:

"Modèle 2008, 79000 Kms.... rien de changé... (à part les consommables)"

Aujourd'hui 10/2016 91000 kms.... un (gros) problème de frein arrière.... en cours de traitement .
Image
ST1300 Anthracite de 2008 (rodée au Calvados :) merci Michel)

Avatar de l’utilisateur
PANNISTE 28
Invité de l'Amicale
Messages : 3698
Inscription : 14 avr. 2013, 17:55
Type de votre moto : ST 1300
Région : Centre
Localisation : a coté de CHARTRES

Re: la 1300 du béton.

Message par PANNISTE 28 » 06 oct. 2016, 23:06

dorsmy a écrit :Mon dernier post sur le sujet ....il y a un an:

"Modèle 2008, 79000 Kms.... rien de changé... (à part les consommables)"

Aujourd'hui 10/2016 91000 kms.... un (gros) problème de frein arrière.... en cours de traitement .
T'inquiète Jean-mi pour s'excuser ils vont te remplirent les sacoches de chorizos :mdr3:
Mieux vaut arriver en retard dans ce monde...qu'en avance dans l'autre! ( A BERNARD )
Ex 1100 de 93 165 000,et 1300 de 2003 141 000 KLM.

pascal33
Amicaliste
Messages : 558
Inscription : 17 févr. 2013, 08:37
Type de votre moto : ST 1300
Région : Aquitaine
Localisation : Le Taillan Medoc

Re: la 1300 du béton.

Message par pascal33 » 07 oct. 2016, 07:28

Pour ma belle de 2010 et déjà 72300Kms rien que les consommables pour l'instant ( je touche du bois) :super: je voudrais en faire au moins 2 fois comme ça de plus sans m...e
en Pan c'est le Pannard en 11 comme en 13

Massou26
Invité de l'Amicale
Messages : 9
Inscription : 25 juin 2018, 19:19
Type de votre moto : ST 1300
Région : Rhône-Alpes

Re: la 1300 du béton.

Message par Massou26 » 20 oct. 2018, 17:30

Petite galère pour moi, périple en Espagne , le tour d’Andalousie, que du bonheur!!
Sur le trajet retour, perte du compteur , RAS aux instruments, par sécu arrêt à la première station et là c'est le drâme...
Du liquide de refroidissement plein les pompes, l'embrayage tout mou et inopérant, je coupe tout et "allo" l'assistance.
Je passe le sketch avec l'assurance (AMV) si ça intéresse du monde y a plein de trucs à savoir sur l'assistance et ce à quoi on a droit, que l'on découvre le jour J.
Au bilan radiateur percé pas de bol, mais ce qui me chiffonne c'est que zéro indication de chauffe aux instruments et moteur qui ronronne sans rien dire.
Echange du radiateur à 700 balles le bout plus un capteur de vitesse qui lui à littéralement explosé et ça a tellement chauffé en bas que le liquide de l'embrayage à fait des bulles , une purge à réglé le PB.
ON récupère la bête et gaz vers la France , on a pas fait 20 km que je vois du liquide qui coule.
Re arrêt chez un concess à Barcelone. Super sympa là-bas , mais pas plus compétent.. le liquide de refroidissement fait des bulles et ça mousse dans le vase d’expansion!!!
Tout le monde dit trop de liquide, il vidange un peu et gaz vers la maison, 600 km RAS toujours un peu de liquide mais ça chauffe pas.
A froid je re-vérifie le niveau dans le radiateur et il en manque 2 cm , je refair un tour et ça coule par le trop plein, depuis le début je pense au joint de culasse et avec une bidouille le trouve , c'est le cylindre N°2 qui souffle dans le circuit.
J'ai fait quasi 700 bornes avec un joint de culasse dans le sac et la bête à jamais montré le moindre signe de faiblesse.
j'ai un peu peur de pleurer au démontage, mais bon je ressorts ma vieille Royal Star pour le moment.
Une culasse c'est 900 balles chez Honda, snif , sur le boncoin y a des moteurs complets pour le même prix avec garantie !!!
Mais je croise les doigts et prix la sainte robustesse de la machine qui encaisse tout.
Verdict dès que j'ai quelques jours devant moi.
La Pan en full c'est que du bonheur, à deux chargé à toc ,ça envoi du bois à faire fondre tes 12 points comme qui rigole!!!
Bonne route à tous et à bientôt pour la suite des événements ...

Massou26
Invité de l'Amicale
Messages : 9
Inscription : 25 juin 2018, 19:19
Type de votre moto : ST 1300
Région : Rhône-Alpes

Re: la 1300 du béton.

Message par Massou26 » 11 mai 2019, 14:14

Bonjour à tous, je viens de finir le remontage suite à l'échange du joint de culasse.
La culasse était comme neuve c'est la dilatation qui écrasé le joint de culasse et revenu à des températures normales le joint ne faisait plus le boulot d'où la petite fuite de compression dans le liquide.
Au démontage j'ai trouvé un peu de mayo dans la paroi du bloc cylindre, un peu d'huile devait passer aussi.
J'ai aussi changé mon embrayage usure prématurée suite aux maltraitances des voleurs il y a 2 ans.
Les burns en Pan ça détruit l'embrayage.
C'est marrant mais c'est le premier disque qui prend une face était au métal la garniture disparue..
Les autres étaient à la cote mini mais normal.
Au fait si ça intéresse qqu'un contrairement à ce que dit le manuel d'atelier, la culasse et l'embrayage ce font moteur dans le cadre sans problème.

Elle a démarré au quart de tour, j'étais trop content, y a toujours un fond de stress après un démontage aussi profond.
Je suis au taquet sur les deux opération culasse et embrayage si vous voulez des infos y a qu'à demander!!!

Bonne route à tous.

Massou26
Invité de l'Amicale
Messages : 9
Inscription : 25 juin 2018, 19:19
Type de votre moto : ST 1300
Région : Rhône-Alpes

Re: la 1300 du béton.

Message par Massou26 » 16 juin 2019, 10:19

Salut les Panistes,
la galère continue pour moi, suite et fin je l'espère.
Après le remontage de mon joint de culasse droit, j'avais un gros doute sur celui de gauche qui donnait de bon signe de résistance.
Mais notre dernière virée vers Blois a tourné court du côté de Vichy avec symptômes identiques donc retour maison.
Moralité quand ça chauffe dur ça bousille les deux joints même s'ils ne cèdent pas au même moment le deuxième finira par lâcher.
Donc tant qu'a démonté la rampe d'injection faire les deux côté en même temps au final on gagne du temps et c'est aussi facile à faire des deux côtés.
La culasse est comme neuve, le joint a lâché entre les deux cylindres, on voit le noircissement.
Je la fait contrôler par Honda comme la première.
J'attends mon joint de culasse qui met du temps à arriver et verdict au prochain post.
Bonne route, pour moi c'est Royal star pour rouler en attendant, ça roule plus cool, un plaisir quand même!! Mais quand on fait Gaaaaaaazzzzz
c'est pas pareil !!!!!

Répondre