Ralenti (à froid) accéléré anormalement !?

Le starter de la 1300
Répondre
lejeune.fr

Ralenti (à froid) accéléré anormalement !?

Message par lejeune.fr »

Bonjour tout le monde.
A moi de faire un post sur ce satané starter....

A l'inverse de beaucoup, j'observe depuis qq jours (en fait depuis que la température est redescendu en dessous de 15°C le matin) que le ralenti à froid débloque.
Aucun soucis de démarrage.
Le moteur se cale sur 2000tr/min qq instants puis monte progressivement jusque 3500tr/min.
Ca reste à se regime largement après que les 3 barres du thermostat se soit affichées.

Pire, ce matin, j'ai fait toute la route (55km) avec un ralenti à environ 2500tr/min.
Est ce que quelqu'un a déjà rencontrès ce soucis ?

On parle beaucoup du croisillion mais les symptomes ne semblent pas les mêmes.....

M'enfin, merci d'avance,

François.

p.s : pour rappel, ma Pan est de 2004 est affiche 110.000km au compteur !
k.dillak

Re: Ralenti (à froid) accéléré anormalement !?

Message par k.dillak »

Suggestion: peut-être une commande mécanique du starte automatique qui doit bloquer.
Voir ton concessionnaire et lui expliquer la situation.
Je ne pense pas que ce soit bien grave.
Cdt
lejeune.fr

Re: Ralenti (à froid) accéléré anormalement !?

Message par lejeune.fr »

Je vais voir ce que je peux démonter.....vive les microfiches :wink:

Merci :)
lejeune.fr

Re: Ralenti (à froid) accéléré anormalement !?

Message par lejeune.fr »

Bon ben même avec une température de 20°C ça le fait aussi :?

Je ne trouve pas le schema du starter sur Bike-parts !?

Où peut on trouver le manuel d'atelier en anglais SVP ?

Bonne soirée,

François
Avatar du membre
kuczynski
Invité de l'Amicale
Messages : 919
Enregistré le : 18 nov. 2007, 11:14
Type de votre moto : GL 1800
Région : Bourgogne-Franche-Comté
Localisation : rouy - 58110
Contact :

Re: Ralenti (à froid) accéléré anormalement !?

Message par kuczynski »

lejeune.fr a écrit :Où peut on trouver le manuel d'atelier en anglais SVP ?
ICI par exemple ( attention, 53 Mo à télécharger )
Image
lejeune.fr

Re: Ralenti (à froid) accéléré anormalement !?

Message par lejeune.fr »

C'est parfait, merci !

Re-belote ce matin => ralenti à 4000tr/min, c'est fun à conduire !
Du coup j'ai mis un coup de gaz jusque que 8000tr/min et là miracle, tout est rentré dans l'ordre, pfffff !
Si ça continue, je vais finir par prendre une 1100 :roll:
Avatar du membre
GiLLeS
Ancien Amicaliste
Messages : 7048
Enregistré le : 11 oct. 2004, 08:17
Type de votre moto : Honda
Région : Non précisé
Localisation : Setenis

Re: Ralenti (à froid) accéléré anormalement !?

Message par GiLLeS »

lejeune.fr a écrit :C'est parfait, merci !

Re-belote ce matin => ralenti à 4000tr/min, c'est fun à conduire !
Du coup j'ai mis un coup de gaz jusque que 8000tr/min et là miracle, tout est rentré dans l'ordre, pfffff !
Si ça continue, je vais finir par prendre une 1100 :roll:


parles pas de malheur !!!!

:wink:
Avatar du membre
Franck95
Invité de l'Amicale
Messages : 4339
Enregistré le : 29 oct. 2007, 19:54
Type de votre moto : Autre
Région : Occitanie
Localisation : canet en roussillon

Re: Ralenti (à froid) accéléré anormalement !?

Message par Franck95 »

lejeune.fr a écrit :C'est parfait, merci !

Re-belote ce matin => ralenti à 4000tr/min, c'est fun à conduire !
Du coup j'ai mis un coup de gaz jusque que 8000tr/min et là miracle, tout est rentré dans l'ordre, pfffff !
Si ça continue, je vais finir par prendre une 1100 :roll:
Quoi ! une 11 t'es fou la tête! quoique tu ne sera pas obligé d'accélérer ,ça n'accélère pas !!!!! :lol: :lol: :lol:

franck 95
Nanard

Re: Ralenti (à froid) accéléré anormalement !?

Message par Nanard »

Une 1100....j'ai bien lu une 1100 ????
Enfin un homme qui a la tête sur les épaules..eh eh eh :D :D :D :D :D :D
lejeune.fr

Re: Ralenti (à froid) accéléré anormalement !?

Message par lejeune.fr »

:twisted:
Je savais bien que j'allais susciter quelques réactions !!!!!
Rassurez vous, j'aime trop ma 1300 :mrgreen:
Avatar du membre
Franck95
Invité de l'Amicale
Messages : 4339
Enregistré le : 29 oct. 2007, 19:54
Type de votre moto : Autre
Région : Occitanie
Localisation : canet en roussillon

Re: Ralenti (à froid) accéléré anormalement !?

Message par Franck95 »

lejeune.fr a écrit ::twisted:
Je savais bien que j'allais susciter quelques réactions !!!!!
Rassurez vous, j'aime trop ma 1300 :mrgreen:
Ouf!! t'as eu chaud ,un peu plus nous aurions du t'appeller le vieux.fr!!!! :lol: :lol: :lol:

franck 95
jany

Re: Ralenti (à froid) accéléré anormalement !?

Message par jany »

Sur la 11 au moins 1100 bien
amicalement
Avatar du membre
GiLLeS
Ancien Amicaliste
Messages : 7048
Enregistré le : 11 oct. 2004, 08:17
Type de votre moto : Honda
Région : Non précisé
Localisation : Setenis

Re: Ralenti (à froid) accéléré anormalement !?

Message par GiLLeS »

jany a écrit :Sur la 11 au moins 1100 bien
amicalement

excellent !

allez , on va arrêtez là sinon ça va encore grinçer des dents ... :?

:wink:
maverick

Re: Ralenti (à froid) accéléré anormalement !?

Message par maverick »

J'annule mon message. Ai vu la réponse à mon problème dans l'autre post.
Désolé
Mille excuses :oops:
Répondre